PHP-FPMの脆弱性を標的としたアクセスの観測等について

警察庁Webサイトにおいて、PHPの古いバージョンの脆弱性に対する攻撃、およびデーターベースサーバ(PostgreSQL、MS-SQL等)を標的としたアクセスの増加に対する注意喚起が掲載されております。

Webサーバ等を公開している方は、バージョンアップ等の適切な対応を実施して下さい。

詳細は、警察庁Webサイトを確認願います。

PHP-FPMの脆弱性を標的としたアクセスの観測等について

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

CAPTCHA